跳到主要內容區塊
 

最新消息全部消息

最後更新日期:113/06/20 列印

【重要訊息】112年9月13日起提升「行動郵局」APP最低支援作業系統版本

  • 發布單位:儲匯處
  • 發布時間:112/09/11
  • 閱次:8661
親愛的客戶您好:
為維護資訊安全,本公司預計自112年9月13日起,將提升「行動郵局」APP最低支援作業系統版本,您的iOS行動設備需符合iOS 11.2(含)以上作業系統版本,以利正常使用相關服務,Android系統之行動裝置則不受影響。造成您的不便,敬請見諒。
如您的行動裝置不符上述作業系統版本,敬請儘速升級作業系統或更換行動設備,以免影響使用權益,謝謝您的配合。
您如已於舊裝置「行動郵局」APP完成設備綁定,請參考本公司全球資訊網「行動郵局專區-申請設備綁定」進行換機申請及綁定。
移至智能客服(另開新視窗)